<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8) & !(IE 9)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Ian Pannell and Darren Conway reported to National Counter Terrorism Security Office | Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039; &raquo; Feed" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039; &raquo; Comments Feed" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039; &raquo; Ian Pannell and Darren Conway reported to National Counter Terrorism Security&nbsp;Office Comments Feed" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9T9EKwjAM/CFrmI6pD+K3tF3YujVtWFrG/t7OIYLKXkLuuMvlYGZlY0gYElBW7HPngsDMNpISch6XL3S0Igf4b/NuRIEBE2s7qhf6kRsfu09OnFrdCnQ+Gu33Tts4YeGJdVoVhK3T6JGKbM9G3Lxd69qXv3YbbFWN4QlFVJnkMqnUl6Bf30YDZwPswqhSzLZXJ5C0eFzVD7pX9fVybqr6Vg9PY3SHnw==' type='text/css' media='all' />
<link rel='stylesheet' id='arvo-css'  href='https://fonts.googleapis.com/css?family=Arvo%3A400%2C700&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kDKuC+iGeZV23IZImpUnp9V0pQgvi3zzmzeA8QDGNqoH9BINMxOo485NqOLoVzgLclC3si/sOGdViKb9hKX6/UjUQKznYdAPQSebx33SsDzFqkbBZK/yM7v0tna7nwyWlY3q9ARkFTkA=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shadow Foreign Secretary backs down over BBC Panorama links to al-Qaeda and&nbsp;ISIS' href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/16/shadow-foreign-secretary-backs-down-over-bbc-panorama-links-to-al-qaeda-and-isis/' />
<link rel='next' title='Saving Syria&#8217;s Children: Was BBC license fee money used to support an Islamist terror group protection-racket?' href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/25/saving-syrias-children-was-bbc-license-fee-money-used-to-support-an-islamist-terror-group-protection-racket/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" />
<link rel='shortlink' href='https://wp.me/p4gebB-2M1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com%2F2017%2F11%2F22%2Fian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com%2F2017%2F11%2F22%2Fian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ian Pannell and Darren Conway reported to National Counter Terrorism Security Office" />
<meta property="og:url" content="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" />
<meta property="og:description" content="From: Robert Stuart Sent: 22 November 2017 12:13 To: NaCTSO@cpni.gsi.gov.uk Subject: Former BBC reporter Ian Pannell and BBC cameraman Darren Conway To Whom It May Concern I wish to inform you that…" />
<meta property="article:published_time" content="2017-11-22T14:29:32+00:00" />
<meta property="article:modified_time" content="2017-11-23T09:46:27+00:00" />
<meta property="og:site_name" content="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;" />
<meta property="og:image" content="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ian Pannell and Darren Conway reported to National Counter Terrorism Security&nbsp;Office" />
<meta name="twitter:image" content="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://bbcpanoramasavingsyriaschildren.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bbcpanoramasavingsyriaschildren.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/osd.xml" title="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e3e3e3" />
<meta name="application-name" content="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Analysis of the 30 September 2013 BBC Panorama documentary &#039;Saving Syria&#039;s Children&#039; and related BBC News reports, contending that sequences filmed by BBC personnel and others at Atareb Hospital, Aleppo on 26 August 2013 purporting to show the aftermath of an incendiary bomb attack on a nearby school are largely, if not entirely, staged." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bbcpanoramasavingsyriaschildren.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ian Pannell and Darren Conway reported to National Counter Terrorism Security&nbsp;Office | Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039; on WordPress.com" />
<meta name="description" content="From: Robert Stuart Sent: 22 November 2017 12:13 To: NaCTSO@cpni.gsi.gov.uk Subject: Former BBC reporter Ian Pannell and BBC cameraman Darren Conway To Whom It May Concern I wish to inform you that the above named individuals apparently established a business relationship with members of a jihadi group with links to al-Qaeda and ISIS in Syria&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s0.wp.com/wp-content/themes/pub/pink-touch-2/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pink-touch-2', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10665 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div id="wrapper">
		<div id="navigation">
			<div class="wrapper clearfix">
								<form method="get" id="searchfield" action="https://bbcpanoramasavingsyriaschildren.wordpress.com/">
	<input name="s" type="text" placeholder="Search" value="" />
</form>
			</div>
		</div><!-- /#navigation -->
		<div id="navigation-frill"></div>

		<div id="header">
			<h1><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/" title="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;" rel="home">Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;</a></h1>

			<div id="description">
				<p>Analysis of the 30 September 2013 BBC Panorama documentary &#039;Saving Syria&#039;s Children&#039; and related BBC News reports, contending that sequences filmed by BBC personnel and others at Atareb Hospital, Aleppo on 26 August 2013 purporting to show the aftermath of an incendiary bomb attack on a nearby school are largely, if not entirely, staged.</p>
			</div>
		</div><!-- /#header -->

		<div id="content">
<div id="post-10665" class="post-10665 post type-post status-publish format-standard hentry category-uncategorized">
		<div class="date">
		<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" title="Permalink to Ian Pannell and Darren Conway reported to National Counter Terrorism Security&nbsp;Office" rel="bookmark">
							<p><span class="day">22</span>Nov / 2017</p>
					</a>
	</div>
	
	<div class="content">
		<h1 class="entry-title">Ian Pannell and Darren Conway reported to National Counter Terrorism Security&nbsp;Office</h1>
		<div class="entry-content">
			<p><strong>From</strong>: Robert Stuart<br />
<strong>Sent</strong>: 22 November 2017 12:13<br />
<strong>To</strong>: NaCTSO@cpni.gsi.gov.uk<br />
<strong>Subject</strong>: Former BBC reporter Ian Pannell and BBC cameraman Darren Conway</p>
<p>To Whom It May Concern</p>
<p>I wish to inform you that the above named individuals apparently established a business relationship with members of a jihadi group with links to al-Qaeda and ISIS in Syria in August 2013.</p>
<p>At 10 minutes 18 seconds in the 2013 BBC Panorama programme <a href="https://vimeo.com/140567469" target="_blank" rel="noopener">Saving Syria’s Children</a> Mr Pannell states: “Western journalists have been targeted in Syria, so I have to travel with my own security.”</p>
<p>From 10 minutes 28 seconds to 10 minutes 38 seconds in the programme the logo of Ahrar al-Sham is visible on the front of one the vehicles in Pannell and Conway’s security convoy (see image below).</p>
<p><a href="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg" target="_blank" rel="noopener"><img data-attachment-id="10499" data-permalink="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/10/22/emily-thornberry-bbc-must-be-vigilant-to-ensure-license-fee-does-not-fund-jihadi-groups/picture7-3-2/" data-orig-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=510" data-orig-size="2135,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture7.3" data-image-description="" data-medium-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=510?w=300" data-large-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=510?w=510" class="alignnone wp-image-10499 size-full" src="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=510" alt="" srcset="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=510 510w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=1020 1020w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=150 150w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=300 300w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg?w=768 768w" sizes="(max-width: 510px) 100vw, 510px"   /></a></p>
<p>Wikipedia categorises Ahrar al-Sham&#8217;s ideology as &#8216;Salafist jihadism&#8217; and <a href="https://en.wikipedia.org/wiki/Ahrar_al-Sham" target="_blank" rel="noopener">states</a> that the group:</p>
<p style="padding-left:30px;">aims to create an <a title="Islamic state" href="https://en.wikipedia.org/wiki/Islamic_state">Islamic state</a> under <a class="mw-redirect" title="Sharia law" href="https://en.wikipedia.org/wiki/Sharia_law">Sharia law</a>, and in the past has cooperated with the <a title="Al-Nusra Front" href="https://en.wikipedia.org/wiki/Al-Nusra_Front">al-Nusra Front</a>, an affiliate of <a title="Al-Qaeda" href="https://en.wikipedia.org/wiki/Al-Qaeda">al-Qaeda</a>.<sup id="cite_ref-Stanford_Militant_Organizations_Ahrar_al-Sham_3-2" class="reference"></sup><sup id="cite_ref-IFSOW_Political_Demands_38-0" class="reference"></sup></p>
<p>Ahrar al-Sham was <a href="https://en.wikipedia.org/wiki/Ahrar_al-Sham#Designation_as_a_terrorist_organization_and_relations_with_other_designated_groups" target="_blank" rel="noopener">co-founded</a> by “<a href="https://www.longwarjournal.org/archives/2013/12/aq_courier_rebel_leader_zawahiri.php" target="_blank" rel="noopener">one of Osama bin Laden’s most trusted couriers</a>” Abu Khalid al-Suri, real name Mohamed Bahaiah. Bahaiah, now deceased, was al-Qaeda leader Ayman al Zawahiri’s representative in the Levant. Bahaiah is suspected by Spanish investigators of delivering surveillance tapes of the World Trade Centre to al-Qaeda’s senior leadership in Afghanistan in 1998.</p>
<p>Wikipedia <a href="https://en.wikipedia.org/wiki/Ahrar_al-Sham#Designation_as_a_terrorist_organization_and_relations_with_other_designated_groups" target="_blank" rel="noopener">indicates</a> that Ahrar al-Sham was working in partnership with ISIS at the time Pannell and Conway were travelling with them in August 2013:</p>
<p style="padding-left:30px;">Ahrar al-Sham had worked with <a href="https://en.wikipedia.org/wiki/ISIS">ISIS</a> until the two groups began their present-day hostilities with one another in January 2014</p>
<p>The partnership between Ahrar al-Sahm and ISIS would seem to be borne out by the section of Saving Syria’s Children from 10 minutes 47 seconds to 11 minutes 40 seconds, in which Pannell and Conway’s convoy passes unmolested through an ISIS checkpoint (see image below).</p>
<p><a href="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg" target="_blank" rel="noopener"><img data-attachment-id="10667" data-permalink="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/picture12-17/" data-orig-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=510" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture12" data-image-description="" data-medium-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=510?w=300" data-large-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=510?w=510" class="alignnone wp-image-10667 size-full" src="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=510" alt="" srcset="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=510 510w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=1020 1020w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=150 150w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=300 300w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture121.jpg?w=768 768w" sizes="(max-width: 510px) 100vw, 510px"   /></a></p>
<p>According to <a href="https://www.hrw.org/report/2013/10/10/you-can-still-see-their-blood/executions-indiscriminate-shootings-and-hostage" target="_blank" rel="noopener">Human Rights Watch</a>, less than three weeks before Pannell and Conway began filming on Saving Syria’s Children Ahrar al-Sham was, along with ISIS and al-Qaeda affiliate Jabhat al-Nusra, among “the key fundraisers, organizers, planners, and executors” of attacks in which at least 190 civilians, including women, children and elderly men, were killed and over 200 mostly women and children were kidnapped.</p>
<p>The BBC’s <a href="http://www.bbc.co.uk/search?q=ahrar+al-sham+%22hardline+islamist%22&amp;sa_f=search-product&amp;scope=" target="_blank" rel="noopener">own news reports</a> describe Ahrar al-Sham as a “<a href="http://www.bbc.co.uk/news/world-middle-east-38966601" target="_blank" rel="noopener">hardline Islamist</a>” group.</p>
<p>I have written further about this matter here:</p>
<ul>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/07/09/bbc-panorama-team-embedded-with-islamic-state-partner-group/" target="_blank" rel="noopener">BBC Panorama team embedded with Islamic State partner group</a></li>
</ul>
<p>Shadow Foreign Secretary Emily Thornberry has written to the BBC on my behalf on the matter as documented here:</p>
<ul>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/08/19/email-to-emily-thornberry-bbc-panorama-crew-ensconced-with-al-qaeda-linked-jihadi-group/" target="_blank" rel="noopener">Email to Emily Thornberry: BBC Panorama crew ensconced with al-Qaeda linked jihadi group</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/09/21/follow-up-email-to-emily-thornberry-re-bbc-panorama-team-embedded-with-jihadist-group/" target="_blank" rel="noopener">Follow up email to Emily Thornberry re: BBC Panorama team embedded with jihadist group</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/10/22/emily-thornberry-bbc-must-be-vigilant-to-ensure-license-fee-does-not-fund-jihadi-groups/" target="_blank" rel="noopener">Emily Thornberry: BBC “must be vigilant” to ensure license fee does not fund Jihadi groups</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/16/shadow-foreign-secretary-backs-down-over-bbc-panorama-links-to-al-qaeda-and-isis/" target="_blank" rel="noopener">Shadow Foreign Secretary backs down over BBC Panorama links to al-Qaeda and ISIS</a></li>
</ul>
<p>Mr Pannell is currently resident in London. He may be contacted through <a href="http://abcnews.go.com/ABCNews/ian-pannell-official-biography/story?id=48237873" target="_blank" rel="noopener">his current employers</a>, ABC News. Mr Conway is an Australian citizen and may be contacted through his production company <a href="http://www.ifa-media.com/" target="_blank" rel="noopener">IFA Media</a>.</p>
<p>I would also like to make you aware of related concerns regarding the UK registered charity <a href="https://hihfad.org/" target="_blank" rel="noopener">Hand in Hand for Syria</a>, which was featured in Saving Syria&#8217;s Children. In particular, an employee of Hand in Hand for Syria, Iessa Obied, has been photographed <a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/03/23/hand-in-hand-for-syria-hospital-staff-member-poses-with-cornucopia-of-armaments/" target="_blank" rel="noopener">posing with an array of weapons</a> including an anti-aircraft gun and a shoulder-launched surface-to-air missile (see images below).</p>
<p><a href="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg" target="_blank" rel="noopener"><img data-attachment-id="10673" data-permalink="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/picture1-3-2/" data-orig-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=510" data-orig-size="1360,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture1.3" data-image-description="" data-medium-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=510?w=300" data-large-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=510?w=510" class="alignnone wp-image-10673 size-full" src="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=510" alt="" srcset="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=510 510w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=1020 1020w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=150 150w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=300 300w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg?w=768 768w" sizes="(max-width: 510px) 100vw, 510px"   /></a></p>
<p>Iessa Obied is the younger brother of Abdulrahman Obied, who has <a href="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/03/medical-director1.png" target="_blank" rel="noopener">described himself</a> as the Medical Director of Atareb Hospital, which featured in Saving Syria&#8217;s Children and which Hand in Hand for Syria has previously described as its “<a href="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/flagship.jpg" target="_blank" rel="noopener">flagship medical facility</a>”. Hand in Hand for Syria&#8217;s Medical Director, British-Syrian medic Dr Rola Hallam, was filmed in conversation with Abdulrahman Obied at Atareb Hospital in the programme (see image below).</p>
<p><a href="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png" target="_blank" rel="noopener"><img data-attachment-id="8531" data-permalink="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/06/11/charity-commission-images-of-hand-in-hand-for-syria-worker-brandishing-weapons-do-not-raise-sufficient-regulatory-concern/with-rola/" data-orig-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=510" data-orig-size="1190,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="with rola" data-image-description="" data-medium-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=510?w=300" data-large-file="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=510?w=510" class="alignnone wp-image-8531 size-full" src="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=510" alt="" srcset="https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=510 510w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=1020 1020w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=150 150w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=300 300w, https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2016/06/with-rola.png?w=768 768w" sizes="(max-width: 510px) 100vw, 510px"   /></a></p>
<p>Further information regarding Hand in Hand for Syria is here:</p>
<ul>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/09/09/uk-charity-which-shares-syrian-opposition-aims-and-objectives-benefits-from-aylan-kurdi-tragedy/" target="_blank" rel="noopener noreferrer">UK charity which shares Syrian opposition “aims and objectives” benefits from Alan Kurdi tragedy</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/09/16/concerns-about-hand-in-hand-for-syria-raised-with-charity-commission/" target="_blank" rel="noopener noreferrer">Concerns about Hand in Hand for Syria raised with Charity Commission</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/02/07/charity-commission-opposition-logo-and-bloodthirsty-slogan-are-historical-issues-for-syria-charity/" target="_blank" rel="noopener noreferrer">Charity Commission: opposition logo and bloodthirsty slogan are “historical issues” for Syria charity</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/03/23/hand-in-hand-for-syria-hospital-staff-member-poses-with-cornucopia-of-armaments/" target="_blank" rel="noopener noreferrer">Hand in Hand for Syria hospital staff member poses with cornucopia of armaments</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/05/16/ex-reuters-freelancer-published-in-mail-and-telegraph-pictured-with-hell-cannon/" target="_blank" rel="noopener noreferrer">Ex-Reuters freelancer, published in Mail and Telegraph, pictured with “Hell cannon”</a></li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/06/11/charity-commission-images-of-hand-in-hand-for-syria-worker-brandishing-weapons-do-not-raise-sufficient-regulatory-concern/" target="_blank" rel="noopener noreferrer">Charity Commission: images of Hand in Hand for Syria worker brandishing weapons “do not raise sufficient regulatory concern”</a></li>
<li><a href="http://www.thirdsector.co.uk/regulator-rejects-complaint-charity-worker-allegedly-posed-weapons/governance/article/1398588" target="_blank" rel="noopener noreferrer">Regulator rejects complaint about ‘charity worker’ who allegedly posed with weapons</a> (report by UK voluntary sector journal Third Sector)</li>
<li><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/07/18/hand-in-hand-for-syria-attempts-to-distance-itself-from-worker-who-posed-with-weapons/">Hand in Hand for Syria attempts to distance itself from worker who posed with weapons</a></li>
</ul>
<p>Yours faithfully</p>
<p>Robert Stuart</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-951033837" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-951033837");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-951033837",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-788297092" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-788297092");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-788297092",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10665" class="share-twitter sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10665" class="share-facebook sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10665" class="share-google-plus-1 sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10665" class="share-linkedin sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10665" class="share-pinterest sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62973127-10665-5a215eab06ba5' data-src='//widgets.wp.com/likes/#blog_id=62973127&amp;post_id=10665&amp;origin=bbcpanoramasavingsyriaschildren.wordpress.com&amp;obj_id=62973127-10665-5a215eab06ba5' data-name='like-post-frame-62973127-10665-5a215eab06ba5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>		</div><!-- .entry-content -->
	</div><!-- .content -->

		<div class="info">
		
		
		<p>
			<span class="permalink"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" rel="bookmark">Permalink</a></span>

							<span class="notes"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/#respond">Leave a comment</a></span>
					</p>

			</div>
</div><!-- /.post -->

	<div class="pagination">
		<p class="clearfix">
			<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/16/shadow-foreign-secretary-backs-down-over-bbc-panorama-links-to-al-qaeda-and-isis/" rel="prev"><span class="older"><span class="meta-nav">&larr;</span> Previous post</span></a><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/25/saving-syrias-children-was-bbc-license-fee-money-used-to-support-an-islamist-terror-group-protection-racket/" rel="next"><span class="newer">Next post <span class="meta-nav">&rarr;</span></span></a>		</p>
	</div>

	
<div id="comments">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bbcpanoramasavingsyriaschildren.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5d2abe1c45" /><input type="hidden" name="_wp_http_referer" value="/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa7260eef7" /></p>
<input type="hidden" name="genseq" value="1512136363" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- #comments --><div id="widgets" class="clearfix two">
		<div id="first" class="widget-area">
		<div id="blog-stats-2" class="clearfix widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>148,707 hits</li>
		</ul>
		</div>		<div id="recent-posts-2" class="clearfix widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/25/saving-syrias-children-was-bbc-license-fee-money-used-to-support-an-islamist-terror-group-protection-racket/">Saving Syria&#8217;s Children: Was BBC license fee money used to support an Islamist terror group protection-racket?</a>
									</li>
											<li>
					<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/">Ian Pannell and Darren Conway reported to National Counter Terrorism Security&nbsp;Office</a>
									</li>
											<li>
					<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/16/shadow-foreign-secretary-backs-down-over-bbc-panorama-links-to-al-qaeda-and-isis/">Shadow Foreign Secretary backs down over BBC Panorama links to al-Qaeda and&nbsp;ISIS</a>
									</li>
											<li>
					<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/10/26/media-on-trial-19-october-2017/">Media on Trial, 19 October&nbsp;2017</a>
									</li>
											<li>
					<a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/10/26/fabrication-in-saving-syrias-children-media-on-trial-19-october-2017/">Fabrication in Saving Syria&#8217;s Children: Media on Trial, 19 October&nbsp;2017</a>
									</li>
					</ul>
		</div><div id="archives-2" class="clearfix widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://bbcpanoramasavingsyriaschildren.wordpress.com/2014/01/'>January 2014</a></li>
		</ul>
		</div><div id="top-clicks-3" class="clearfix widget widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='http://bja.oxfordjournals.org/content/105/1/9.full#sec-7' target='_blank' rel='nofollow'>bja.oxfordjournals.org/co&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2015/09/picture11.png' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2015/09/picture2.png' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2014/01/rm4bwl.gif' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2014/04/ahmed_darwish.gif' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='http://www.thirdsector.co.uk/regulator-rejects-complaint-charity-worker-allegedly-posed-weapons/governance/article/1398588' target='_blank' rel='nofollow'>thirdsector.co.uk/regulat&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2014/04/ezgif-com-optimize.gif' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/10/picture7-3.jpg' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='https://bbcpanoramasavingsyriaschildren.files.wordpress.com/2017/11/picture1-3.jpg' target='_blank' rel='nofollow'>bbcpanoramasavingsyriasch&#8230;</a></li><li><a href='https://www.facebook.com/bbcpanorama/posts/886546538152507?comment_id=886642844809543&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D' target='_blank' rel='nofollow'>facebook.com/bbcpanorama/&#8230;</a></li></ul></div><div id="follow_button_widget-3" class="clearfix widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://bbcpanoramasavingsyriaschildren.wordpress.com" data-blog="https://bbcpanoramasavingsyriaschildren.wordpress.com" data-lang="en" >Follow Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039; on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #first .widget-area -->
	
		<div id="second" class="widget-area">
		<div id="pages-2" class="clearfix widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2101"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/final-appeal-to-trustees-re-panorama-saving-syrias-children/">A final appeal to BBC Trust re: Panorama &#8216;Saving Syria&#8217;s&nbsp;Children&#8217;</a></li>
<li class="page_item page-item-1"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/">About</a></li>
<li class="page_item page-item-314"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/ahmed-darwish/">Ahmed Darwish</a></li>
<li class="page_item page-item-333"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/teacher-at-college/">Alleged teacher</a></li>
<li class="page_item page-item-494"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/alteration-in-date-of-demotix-photo-set/">Alteration in date of Demotix photo&nbsp;set</a></li>
<li class="page_item page-item-350"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/anas-said-ali-anas-sayyed-ali/">Anas Said Ali</a></li>
<li class="page_item page-item-1191"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/atareb-hospital-fundraising-page-deleted/">Atareb hospital fundraising page&nbsp;(deleted)</a></li>
<li class="page_item page-item-733"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/atareb-hospital-aleppo/">Atareb Hospital, Aleppo</a></li>
<li class="page_item page-item-563"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/baby-and-his-father/">Baby and his&nbsp;father</a></li>
<li class="page_item page-item-1496"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/bbc-newsnight-29-august-2014-substituted-footage/">BBC Newsnight 29 August 2014 &#8211; substituted&nbsp;footage</a></li>
<li class="page_item page-item-1741"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/conflicting-accounts-of-time-of-napalm-bomb/">Conflicting accounts of time of &#8220;napalm&nbsp;bomb&#8221;</a></li>
<li class="page_item page-item-852"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/correspondence-with-bbc-to-date/">Correspondence with BBC</a></li>
<li class="page_item page-item-2064"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/editions-of-panorama-71013-to-6714-still-available-241214/">Editions of Panorama (7/10/13 to 6/7/14) still available&nbsp;24/12/14</a></li>
<li class="page_item page-item-1775"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/boy-in-black-vest/">Grinning &#8220;napalm victim&#8221;</a></li>
<li class="page_item page-item-680"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/hand-in-hand-hospital/">Hand in Hand&nbsp;hospital</a></li>
<li class="page_item page-item-2030"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/hospex-macro-simulation-techniques/">HOSPEX “macro simulation”&nbsp;techniques</a></li>
<li class="page_item page-item-1128"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/identification-of-possible-participant-in-the-napalm-bomb-event/">Identification of participant in Atareb Hospital&nbsp;footage</a></li>
<li class="page_item page-item-3636"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/images-on-facebook-page-linked-to-hand-in-hand-for-syria-nurse/">Images on Facebook page linked to Hand in Hand for Syria&nbsp;nurse</a></li>
<li class="page_item page-item-276"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/lutfi-arsi/">Lutfi Arsi</a></li>
<li class="page_item page-item-1460"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/mohammed-abdullatif/">Mohammed Abdullatif</a></li>
<li class="page_item page-item-364"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/mohammed-asi/">Mohammed Asi</a></li>
<li class="page_item page-item-343"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/mohammed-kanas-kenas/">Mohammed Kenas /&nbsp;Kanas</a></li>
<li class="page_item page-item-1002"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/editions-of-panorama-on-you-tube-2nd-august-2014/">Recent editions of Panorama available on You Tube 2nd August&nbsp;2014</a></li>
<li class="page_item page-item-1279"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/recent-editions-of-panorama-on-you-tube-28th-august-2014-screengrabs/">Recent editions of Panorama on You Tube 28th August 2014 –&nbsp;screengrabs</a></li>
<li class="page_item page-item-1007"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/recent-editions-of-panorama-on-you-tube-2nd-august-2014-screengrabs/">Recent editions of Panorama on You Tube 2nd August 2014 &#8211;&nbsp;screengrabs</a></li>
<li class="page_item page-item-382"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/ridwan-qambari/">Ridwan Qambari</a></li>
<li class="page_item page-item-302"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/siham-kanbariqambari/">Siham Kanbari</a></li>
<li class="page_item page-item-443"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/tableau-of-males/">Tableau of male alleged&nbsp;casualties</a></li>
<li class="page_item page-item-540"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/demotix-victims-also-identified-at-the-hand-in-hand-hospital/">The Demotix photos and Victims X and&nbsp;Y</a></li>
<li class="page_item page-item-397"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/the-school/">The school</a></li>
<li class="page_item page-item-2535"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/western-male-filmed-at-atareb-hospital/">Western male filmed at Atareb&nbsp;Hospital</a></li>
<li class="page_item page-item-290"><a href="https://bbcpanoramasavingsyriaschildren.wordpress.com/woman-in-black-dress/">Woman in black&nbsp;dress</a></li>
		</ul>
		</div>	</div><!-- #second .widget-area -->
	
	</div><!-- #widgets -->

		</div><!-- /#content -->
	</div><!-- /#wrapper -->

	<div id="footer-frill"></div>
	<div id="footer">
		<div class="wrapper">
			<p class="info-theme" role="contentinfo"><a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a></p>
		</div>
	</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-login.php?action=logout&_wpnonce=d329d125b6","homeURL":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/","postID":"10665","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="62973127" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bbcpanoramasavingsyriaschildren.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fabrication in BBC Panorama &#039;Saving Syria’s Children&#039;" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6524c5c208" /><input type="hidden" name="_wp_http_referer" value="/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/2017\/11\/22\/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office\/":10665};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/22/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"62973127","siteName":"Fabrication in BBC Panorama 'Saving Syria\u2019s Children'","siteURL":"http:\/\/bbcpanoramasavingsyriaschildren.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pink-touch-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com%2F2017%2F11%2F22%2Fian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office%2F","themeURL":"","xhrURL":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4e25138951","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fb3350ffe9\" \/>","referer":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/2017\/11\/22\/ian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office\/","canFollow":"1","feedID":"17178929","statusMessage":"","customizeLink":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com%2F2017%2F11%2F22%2Fian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office%2F","postID":"10665","shortlink":"https:\/\/wp.me\/p4gebB-2M1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bbcpanoramasavingsyriaschildren.wordpress.com\/10665","statsLink":"https:\/\/wordpress.com\/stats\/post\/10665\/bbcpanoramasavingsyriaschildren.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Pink Touch 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 64 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com%2F2017%2F11%2F22%2Fian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6d9ca8e364","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bbcpanoramasavingsyriaschildren.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbbcpanoramasavingsyriaschildren.wordpress.com%2F2017%2F11%2F22%2Fian-pannell-and-darren-conway-reported-to-national-counter-terrorism-security-office%2F","blog_id":"62973127","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=62973127&v=wpcom&tz=0&user_id=0&subd=bbcpanoramasavingsyriaschildren","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "bbcpanoramasavingsyriaschildren.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'62973127','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'62973127','v':'wpcom','tz':'0','user_id':'0','post':'10665','subd':'bbcpanoramasavingsyriaschildren'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118emlOLVg0LnxyQjVNWjZXUW8/U3B8TT1mRUQtVkwzSz05LT8vR3NbZ01YcjBwT1IwQ184VXlJSVtjeXM2cG8sfE9ob3ZSMmt4T3owLGlsRm1UZWImWl9rSkZXa3ptWW5MMVp8NXJINVpkeF93VHFWNy1pQy4uZGo9Vl9fSyZwZVprTz9bZTFUUkdyeU9ic0k2MGFsQUlMbWdCWFJ3XyVqRUhUNF1DXU5IUUJwLHJHP1hIRWQwZTUuQS1Ua1UzLDRac1YwM2J6cFVwc2MlTkhEWllHbTVJQVQmeFY1NUl5Zy95NXdIbzJTbm5NK3kzNVVyQ0QlMWssaGw='}]);
_stq.push([ 'clickTrackerInit', '62973127', '10665' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>